Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[RÉSOLU] Non parution d'un article programmé
  • Bonjour à tous,
    chaque semaine nous apporte son lot de surprises
    Cette fois, ce sont les articles programmés qui ne paraissent pas à l'heure souhaitée et qui ne paraissent pas du tout, tout court. j'ai eu le souci dimanche puis ce matin, quand on reprend l'article est qu'on le publie en direct, il passe immédiatement donc ce n'est pas trop gênant mais sinon, on peut toujours attendre.
    Voilà, rien de trop gênant cette fois donc mais tout de même !!!!!
    Bonne semaine et merci à celles et ceux qui se pencheront sur le problème
    Vava
  • Idem. Ça le fait depuis au moins deux ou trois jours, chez moi.
  • Bonjour
    J'ai eu le même problème sur mes deux blogs, l'un jeudi dernier et pour le second vendredi..
    Salutations à tous et à ceux qui vont régler ce souci.
  • Idem encore ce matin, comme je ne peux suivre au jour le jour, j'utilise uniquement la fonction "programmer un article" et je suis bien ennuyée car tout ce que j'ai programmé, doit être relancé "manuellement"  chaque matin.
    Je suis sous FF, si ça peut aider
    Bonne journée
    Vava
  • * Bonjour
    * Je confirme que depuis quelques jours, les articles
    programmés ne sont JAMAIS publiés, même plusieurs heures après.
    * Il faut les publier manuellement à chaque bug.
  • Bonjour,

    problème remonté auprès du staff. 

  • L'équipe technique se penche sur le problème.
  • bonjour, ça recommence ce matin
     bonne journée 
  • Pour moi, pas de souci, ce matin, l'article programmé est passé à l'heure prévue
    Merci
    Vava