Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[RÉSOLU] Une colonne au lieu de trois en page d'accueil
  • Bonjour à tous !
    Je suis en pleine création de mon blog et je rencontre un problème avec le thème Floating Posts. En effet sur la présentation du thème les articles sont sur trois colonnes, mais sur mon blog tout se place sur la première colonne, laissant un gros trou blanc. Je ne sais pas d'ou vient le souci sachant que je n'ai pas touché au HTML... Sur EDGE ça fonctionne cependant, mais pas sur mon navigateur (chrome), qui est tout de même largement utilisé. Du coup je demande votre aide, d'autant que c'est le seul thème gratuit proposant cette disposition qui m’intéresse. 
    Merci d'avance !


  • Bonsoir,

    Me concernant, je vois bien tes articles sur les 3 colonnes ( je suis sur chrome)

    image




  • Bonjour,

    Test avec un autre navigateur ou met à jour celui que tu utilise

    je viens de retourner sur ton blog et me concernant je vois toujours bien les 3 colonnes. (j'utilise chrome à jour)

    Edit; je vois bien aussi avec Edge et Firefox et aussi Opéra (copie d’écran)

    image


  • Bonjour, 
    Tout est à jour j'ai vérifié, et avec Firefox ça fonctionne mais toujours pas Chrome. Je ne sais vraiment pas d'ou vient le souci du coup... J'ai vider le cache fais le tri dans les cookies et rien ne change... Bon ça restera un mystère je pense ! Je vous remercie pour l'aide, mais vu que je semble la seule à avoir ce souci je ne vais pas insister plus longtemps et trouver une autre solution.
    Bonne journée à vous :)

  • si tu a un bloqueur de pub, désactive le, cela peut créer un conflit


  • Non même pas, pas de bloqueurs quelconque.

  • Bonjour,

    A tu résolu ton souci?

    ___________________

    Edit du 01/05/2019
    Pas de nouvelle, bonne nouvelle, je tag donc ce post en "résolu"