Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
***[RÉSOLU] Où est passé "l'à propos" ?
  • OK pour le titre, j'y arrive. Mais je bloque sur comment trouver le code HTML de ma photo à insérer, même en cliquant sur votre lien... Le désespoir me gagne !
  • Pas besoin de code : un simple copier coller de l'image dans la section suffira
  • Un copier coller dans la section "premier objet HTML" ? 
    Viens d'essayer sans succès...
    J'aurais dû faire "informaticienne", dans la vie.
    Mais merci.
  • Oui mais là "sans succès", ça ne me dit pas grand chose. L'image doit être collée dans la deuxième section sur cette image http://img.over-blog-kiwi.com
  • Mais l'image refuse de se coller dans la case "deuxième objet HTML". Elle refuse d'ailleurs de se coller où que ce soit. 
    De plus, je ne vois jamais s'afficher "convertir en section HTML" ou "basculer en section HTML".
  • Là je ne sais plus.
    En même temps, c'est un simple code à composer je suppose avec un paragraphe et une image.
    Voici un exemple :


    <p>Texte</p>

    <img src="adresseimage" alt="a propos" />
  • Ok. Merci, de votre patience, je vais réessayer.
  • Merci pour toutes ces explications. De mon côté sur elegant presse dans "configurer , il n'existe pas de wigdegts libres. Donc je suis complètement paumée... 
  • en effet sur elegant press..la galère.....pas de zone free text en effet.......il faut passer par le html....et chercher ou mettre le code 
  • Bonjour,
    afin d'éviter que les aidants posent cette même question "quelle est l'adresse de ton blog ?"
    merci de faire un petit tour sur ce fil