Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
***[RÉSOLU] Où est passé "l'à propos" ?
  • Bonjour,
    je ne parviens pas à afficher "l'à propos" sur ma page d'accueil. Quelqu'un a t-il su résoudre ce problème ? Merci 
  • Bonjour

    Ce module qui affichait la bio affiche maintenant la description du blog. Sur certains thèmes, la description est déjà dans l'entête ou le pied de page. Tu devrais vérifier.
  • J'ai le thème "Classic", et l'à propos qui apparaissait au début a subitement disparu ! Mais que faire ?? Merci
  • Du coup, suis allée voir ton blog. Cool !
  • Bonjour

    Sur classical, le plus simple est dans les options de ton thème, de compléter le "premier widget HTML" en mettant un titre et un contenu "textuel"
  • Vais essayer de suite... Merci
  • Alors, je suis allée sur mon thème, option "configurer". Le "à propos" réapparaît mais pas le contenu (bio et photo). Qu'entends- tu par mettre un contenu  "textuel" ?
    Désolée, je ne suis pas douée...
  • Suis parvenue à insérer une phrase de bio, mais toujours pas la photo.
    En tout cas merci, c'est déjà ça.
  • On peut utiliser le module libre ("free widget")
  • Bonjour,
    oui, mais comment fait-on une fois dans le "configurer" du thème ? Je les vois bien ces "free widget" mais que dois-je en faire ?
    Merci merci

  • Mettre un titre dans la première case puis un code HTML dans la seconde. Pour le code, j'ai proposé une solution ici http://iv-oam.overblog.com/modifier-un-widget-libre