Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[IMPORTANT] NOUVELLE ADMINISTRATION KIWI... Informations
  • Depuis la nouvelle administration je ne peux plus accéder aux modules ? je ne peux plus ajouter de liens comment faire ?
  • Bonjour

    Les modules se trouve dans "personnaliser"
  • bonjour, et merci  pour l'aide que vous apportez ;
    mes articles ne sont plus relayés dans les communautés où je suis , photos, ou les autres ;pourtant je clique sur communauté et j'en choisis une ;
    bonne journée
  • margin-left:0cm">Bonjour concernant les modifs du traitement de texte.

    Pouvez vous laisser le choix aux internautes de régler la dimensions des photos
    comme avant, ...pourquoi ?

    Dans mes reportages j'ai des photos au format horizontal et vertical. Quand
    j'ai des photos au format vertical je les dimensionnent 600 x 400px afin d'en
    mettre 2 cote à cote sur la même ligne sachant que ma page fait 825px de large.

    Avec votre modif tout est perturbé toutes les photos au format vertical sont
    décalées ainsi que leur légende cela fou toute ma présentation et travail en
    l'air, merci de rétablir cette situation car j'en ai marre de tout remanier à
    chaque fois que vous faites des modifs. Faites des essais avant bon dieu !!
    merci de me tenir informé.

    voir www.blecaire-pyrenees.com

  • Bonjour, je viens de constater un autre soucis.
    J'ai 3 sommaires dans mon blog sous forme de tableau récapitulant tous mes reportages.
    En voulant mettre à jour le sommaire n°3 ce matin, le tableau n’apparaît plus en entier il me manque la partie droite avec le n° du reportage, en aperçu le tableau est intact. mais dans l'éditeur n'ayant pas accès à la partie droite je ne peux pas mettre mon tableau à jour  !!! Avez vous la solution, merci.
    C'est navrant tous ces soucis pour une soi disant amélioration.

    pages/SOMMAIRE_INTEGRAL_DU_SITE_PAGE_3-6812688.html

  • Bonjour,

    De mon côté, en mode texte par défaut, j'ai maintenant des soucis avec l'insertion de texte copié/collé d'un forum, contenant des smileys entre les mots : tous les smileys se retrouvent maintenant positionnés en début de ligne par défaut.

    J'ai cliqué sur l'icône d'image, mais le choix de positionnement est soit à gauche, soit à droite, soit centrée, mais jamais où c'était positionné. Impossible donc d'avoir le smiley derrière le mot qu'il est censé illustrer.
    => erreur lors de la génération de l'aperçu
    => publication sans erreur, mais effectivement le smiley est mal positionné, en début de ligne

    J'ai essayé dans une nouvelle section html, avec le même copié/collé. Le smiley est remplacé par son code :D
    => erreur lors de la génération de l'aperçu
    => publication sans erreur, positionnement correct du smiley, sauf que ce n'est pas l'image du smiley qui est affichée mais son code :D

    C'est un bug ou il faut procéder différemment maintenant ? Avant il suffisait de passer en html avancé et de coller le contenu souhaité, sans avoir rien à reprendre derrière.

    Par ailleurs, je n'ai plus de statistiques avant juillet 2016.

    Bonne journée.
  • Bonjour,

    J'ai beau regarder la liste des problèmes transmis au support, je ne trouve rien qui ressemble aux miens.

    Petite précision: concernant les photos aggrandies, il semble que lors de l'édition d'un acticle existant, les vignettes se mettent à leur taille originelle au lieu de rester en taille mini. Etant cadrées à gauche, elles conservent leur lien permettant des les ouvrir en grand par un clic. 

    Merci à l'avance

    Claude J
  • bonjour,
    j'ai un gros souci, je n'arrive pas à programmer d'article ; quand je clique sur programmer, un cadre rouge s'allume et me dit :
    formulaire invalide ;une section vide peut être?ement que j'ai des articles d'avance

  • Chez Lamaricelle
    cette anomalie a déjà été signalée, elle est reprise dans la liste récapitulative mentionnée plus haut.

  • Réponse du support pour le code source des sites :

    "Bonjour,

    pour ce qui est des modifications intervenues sur vote thème graphique depuis le déploiement de la mise à jour, nous en sommes bien conscient, de nombreux blogueurs nous ont signalé ces problèmes de mise en forme différente sans intervention de votre part.

    Nos administrateurs travaillent à l'écriture d'un correctif afin que le thème revienne à la normale.

    En attendant nous vous demandons d'éviter de procéder à toute modifications sur le thème afin qu'il n'y ait pas de conflits.

    Merci de votre compréhension.

    Bien cordialement,

    Olivier"

Bienvenue sur le forum !

Si vous souhaitez rejoindre la communauté, cliquez sur l'un de ces boutons !

In this Discussion