Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[IMPORTANT] NOUVELLE ADMINISTRATION KIWI... Informations
  • Bonjour

    Sonia tu devrais essayer avec un autre navigateur

    en ce qui me concerne, le clique sur "activité".......je vois l'onglet brouillon.......je clique dessus.... la liste des mes brouillons apparaît

    j'en sélectionne un et je clique sur "éditer"....

    peut tu préciser a quel étape cela bloque chez toi?

  • bonjour
    tu les a entré comment precedement? par une section image? en faisant un tableau?

  • Je suis sur google chrome.

    Lorsque je clique sur l'onglet brouillon j'ai le message chargement en cours veuillez patienter....et ça peut durer des heures ça ne se charge jamais.

  • Bonsoir,

    Lorsque je souhaite ajouter une image dans les modules 1 et 2, l'onglet n'apparaît pas. Rien non plus à côté du tableau.

    Bookinnsofa
  • Re bonjour,


    Pour les exemples donnés, c'était du "text+" avec ajout d'images.

    Pour info avec les tableau, on a le même problème d'images existantes surdimensionnées si on en ajoute une avec la nouvelle version.

    Bonne soirée
    Claude J

  • Pour ce week-end, on ne peut contacter personne au support, je pense qu'il est préférable d'attendre lundi et voir où ils en seront dans les rectifications.

  • Impossible de programmer les articles.
    la date revient automatiquement au moment présent.
    merci à qui aura la solution.
  • Je fais le point sur les anomalies constatées jusqu'ici, signalées au support, et celles corrigées, à savoir 

    - impossibilité d'arriver sur l'article depuis "éditer l'article" sur le blog corrigé
    - heure des articles programmés
    - lignes de code personnalisées qui ont disparu du css
    - les cases cochées pour le partage automatique de l'article vers les réseaux et les communautés ne restent pas en programmation.
    - par une section texte on peut ajouter un lien sur une image qui fonctionne sur le blog mais uniquement si l'image est positionné à gauche ou a droite... 
    - on insère en premier une image par la section texte, on ne peut plus écrire de texte dessous corrigé 
    - on peut insérer une carte sur l'administration mais aperçu et publication impossibles (apparemment, il y a un bug sur la section "plan")  corrigé


  • Bonjour,

    je viens de me rendre compte que sur l’éditeur l'onglet "couleur" est un peu limité. il y a plus la possibilité de sélectionner une couleur en passant par la palette. le nombre de couleur possible est donc très limité.

    il y a par contre 8 blanc proposés.......lol
  • Grrrrrrr ! impossible d'éditer mon article "Dimanche 16 octobre 2016" sur Mozilla. Je l'avais programmé, mais ça ne l'a pas édité. J'ai essayé de le faire manuellement et ça me mettait "aucun article". J'ai changé de navigateur : IE et là ça fonctionne. Mon article du vendredi est revenu après avoir disparu quelques temps... On va laisser les pros OB se reposer on reviendra lundi. Ils ont du boulot sur la planche ! Bon courage à tous.

Bienvenue sur le forum !

Si vous souhaitez rejoindre la communauté, cliquez sur l'un de ces boutons !

In this Discussion