Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[EN COURS] colonne de droite se retrouve à la fin de mon article
  • BONJOUR
     après avoir ajouter UNIQUEMENTà la ligne 914 ,une couleur de fond de blog, mon blog s'est modifié (on me dit que j'ai certainement touché à autre chose ce que je ne crois pas par le fait que je n'y entend rien).cependant j'ai ouvert un autre blog( vierge) et j'ai comparé le css "classical de mon blog et le css du nouveau blog en les mettant côte à côte de haut en bas environ 1400 lignes. Résultat la seule différence c'est la ligne 914.... à moins? à qui je peux m'adresser, peut être au concepteur ou qui?
    MERCI
  • bonjour
    après avoir tout contrôlé , la colonne de droite se trouve en bas de page après les articles, comment la repositionner correctement. J'espère de tout coeur avoir une réponse .Merci
  • Bonsoir,

    je ne vois pas ou est le souci (il y a une erreur de codage c'est certain)

    si tu es premium tu peux écrire a ob


  • bonjour
    alors si je comprends bien, vous ne pouvez pas m'aider ? et que dois je faire ? je ne suis pas en "Premium" puis -je écrire à OB ou pour avoir une réponse  suis-je OBLIGÉE de m'inscrire en "Premium".
    BRAVO!et merci
  • bonjour

    je dirais de changer de thème....... puis revenir sur le classical........ mais tu perdra toutes les modifications effectué pour repartir sur une bonne base
  • bonjour
    Perdre toutes les modifications, c'est à dire ? sur le css je n'en ai fait qu'une, ajouter couleur de fond sur la ligne 914 c'est de cette modification dont vous parlez? 
    quel est le risque de changer de thème ?        alors que tout marchait bien! sauf le déplacement de cette fichue colonne. Je sens que je vais me mettre encore dans une nouvelle galère. merci
  • bonjour.
    Bon j'ai changé de thème de "classical" je suis passée sur "kiwi" ce thème a fait apparaitre la colonne, mais malheureusement en revenant sur "classical" la colonne est toujours au bas de mes articles . Aussi si cela vous INTERESSE en attendant une solution, j'ai simplement réduit le nombre d'article dans la page et je préviendrai
     mes abonnés de ce problème. Si quelqu'un prend connaissance de cette discussion, j'accepte les solutions.Merci.