Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[RÉSOLU] Publication d'article
  • Bonjour Emma :)

    regarde si il n'y a pas de nouvelles mises à jour windows...

    Si toujours pas oki, as-tu essayé avec un autre navigateur ?
    Par exemple tu es sous Internet Explorer, essaye avec Chrome ou Firefox ou Opéra ou Safari

  • Oui oui j'ai essayé, je travaille avec Firefox de toutes façons, et j'ai essayé avec Explorer c'est pareil, je  télécharge Chrome...
    Windows n'est pas censé m'envoyer les mises à jours ?
  • Ca ne fonctionne pas avec Chrome non plus...

  • Je fais "appel à un ami" >:) (sans garantie)
  • Re,

    Pas avancé :(

    "A part un antivirus ou autre qui bloque la page, je vois pas" (SIC)



    (Je continue à réfléchir à d'autres propositions [décentes bien sûr  :(|) ]) ;) 
  • (Je floode :\"> ... pour la bonne cause :P )

    Une autre idée;
    Nettoyage disque.

    Perso je validerais
    Ligne 1: Fichiers programmes téléchargés
    Ligne 2: Fichiers internet temporaires
    Ligne 3: Pages web hors connexion
    Ligne 4: Corbeille (c'est des fois bon de la vider lol)
    Ligne 5: Fichiers enregistrement de l'installation
    Ligne 6: Fichiers temporaires

    Et ensuite un redémarrage (reboot) de ton terminal :)



    Il existe des programmes plus complet (genre ccleaner), mais aussi plus délicat à utiliser (et comme tu dis déjà avoir plein de programmes dont tu ne sais/connais l'utilité, autant éviter d'en ajouter d'autres, surtout sans savoir si l'ajout d'un unième programme fera avancer le schmilblick), si tu installe quand même, n'utile que la fonction "nettoyeur" (et rien d'autre [sauf à aller sur des forums spécialisé dans son utilisation])
  • Aïe aïe aïe... Merci Vger si je trouve la solution je la communique ! c'est étonnant que ça n'arrive qu'à moi ! je ne suis pas la seule sur Over-Blog a être passée en Windows 8 quand même !!
  • Non pas la seule en Win8 (moi suis resté "calé" [volontairement] en Vista [que j'ai totalement réinstallé il y a un peu plus d'une semaine sur ce terminal^^ ] et d'autres sous XP), mais il y a autant que configurations de terminal qu'il y a de pc ... ;)

    J'en déduis que le "nettoyage disque" n'a pas non plus fonctionné...  :-S 
  • Bonjour !

    Je n'avais pas encore vu ton dernier com, mais ça y est ça fonctionne ! je publie un autre site (1and1) qui m'a envoyé un message sans que je n'ai rien demandé puisque la publication fonctionnait, me conseillant de télécharger la dernière version de Joomla (oO !) je l'ai fait et tout fonctionne normalement sur OB !
    Un truc à retenir je crois ! http://www.joomla.org/download.html
    Je n'avais jamais entendu parler de ça ;)
    A part ça dans l'ensemble je suis assez contente de Win8, à part le truc genre tablette tactile que je n'utilise absolument pas. J'ai refait mon petit bureau avec mes petites habitudes, mais il y a des fonctionnalités pratiques, je m'y fais bien !
    Merci beaucoup pour le temps que tu as passé sur mon pb, j'espère que ma solution rendra service à d'autres !

  • Je note tes conseils de nettoyage en tout cas, je les utiliserai !