Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
***[RÉSOLU] Bouton "commentaires" inexistant sur accueil du blog
  • Vger TeyeME, merci. A+
  • Reste toujours à "l'écoute" de cette discussion, il doit y avoir un moyen de faire (par contre tu devras peut-être abandonner l'idée d'un page d'accueil "fixe")  ;)

    et complètement [HS] tu peux utiliser ton image de fond pour qu'elle ne soit pas en damier ;) Si intéressé ouvre un topic ;) [/HS]
  • Merci pour l'information.

  • Bonjour! Je suis dans le même cas que Konrad et j'ai le thème nullified. Par contre je ne trouve pas la portion de code à modifier. Comment je sauvegarde la version d'origine au cas où je ferais une erreur? Et est-ce normal qu'on puisse laisser des commentaires à partir d'un téléphone mais pas d'un pc? Et les com n'apparaissent pas sur mon blog!
    Merci pour votre aide je ne trouve pas de solution!
  • @ Rosem  pour sauvegarder ton css/html, tu copies ce qui apparaît dans gérer/thème/configurer/html en faisant un Ctrl+A et Ctrl+C ensuite tu colles avec Ctrl+V sur le bloc-notes de ton PC et tu enregistres dans tes documents.
    Les numéros de lignes changent d'un thème à l'autre, il faut donc que tu cherches <div class="body"></div> ensuite tu ajoutes les lignes mises par Iv-Oam.

  • Merci beaucoup pour ces infos je vais essayer et voir ce que ça donne!!
    Bonne fin de journée
  • Bonjour, j'ai bien mis le code à la ligne 428 mais toujours pas de bouton "commentez cet article"

  • ça y est; j'ai réussi !