Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[RÉSOLU] gros bug ce matin ;impossible de me connecter ; notifications non envoyées
  • bonjour , ce matin il m'était impossible de me connecter à l'administration de mon blog;
    je suis venue ici voir ce qui se passait mais impossible de me connecter aussi
     là j'ai enfin réussi à aller sur mon blog 
    la notification de mon article de ce matin n'a pas été envoyée 
     bonne journée 
  • Bonjour,

    le souci semble résolu

  • Pareil pour moi, mais le problème semble résolu.
    Bonne journée.
  • Il n’est plus possible Pour moi de me connecter à l’administration du blog


    Je fais partie de l’équipe qui gère ce blog, les 3 autres personnes n’ont
    pas de souci pour se connecter.

    J’utilise le bon identifiant et le bon mot de passe, rien à faire, cela ne
    fonctionne ni avec l’IPad , ni avec le MacBook (portable).J'ai testé chez un voisin en windows même problème

    En souhaitant une réponse  et une résolution rapide de ce problème.

    Merci.

    Cordialement.

    Peter Sylvie de l’équipe des centidéalistes.

     message envoyé par Joline car Sylvie ne peut pas se connecter non plus au forum off course !
  • Bonjour,

    vérifie que tu a pas activer la touche "majuscule" de ton clavier

    vérifie aussi si pas d'erreur sur login et mot de passe car objectivement si tes amis y arrive, je vois pas pourquoi toi tu y arriverai pas


    Edit:  a l'instant 17h 28,  connexion a l'administration impossible......  je vois ce message: 

    Administration currently unavailable
    Please try again later



  • L'administration est de nouveau accessible chez moi.


  • bonsoir   c'est résolu chez  moi aussi 
     bonne soirée et bon week end 
  • Bonjour Medhi , merci pour ta réponse mais Sylvie a tout essayé : majuscule, pas majuscule etc Au départ je pensais à un virus dans son ordi mais ça ne vient pas de là puisque le test chez le voisin en windows n'a pas marché non plus. Pour les 3 autres gestionnaires du blog ça marche parce qu'aucune de nous n'a osé se déconnecter. Tu n'as pas une idée ?
    Je vous tiens au courant si résolution
    bon dimanche
  • Bonjour Mehdi, c'est Sylvie de l'équipe des centidéalistes qui vous écrit. J'avais un problème de connexion avec l'administration du blog ,le mot de passe était toujours incorrect jusqu'à cet après-midi où j'ai essayé le tout pour le tout en entrant la nouvelle adresse gmail et l'ancien mot de passe et bien cela fonctionne. C'est à en perdre son latin, car avec le nouveau mot de passe mis en place il y a quelques jours cela ne fonctionne pas pour moi, comme expliqué dans le commentaire ci-dessus.Si vous avez ou trouvez une explication elle sera la bienvenue, je ne vois vraiment pas où se situe la faille..A savoir que les 3 autres gestionnaires se connectent avec le nouveau mot de passe.


  • bonjour,


    j'ai un doute sur le fait que tes amis utilise un autre mot de passe, cela serais du jamais vu

    quand on change le mot de passe,  il faut confirmer le changement en cliquant sur le mail reçu.


  • Doute....Oui peut-être,sûrement... Je viens d’avoir un message d’une des 3 autres gestionnaires,après vérification de ses mots de passe ,elle est connectée avec l’ancien mot de passe.Attendons le retour de message de notre gestionnaire en chef qui a changé le mot de passe.