Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[EN COURS] Le jeton CSRF est invalide. Veuillez renvoyer le formulaire seconde édition
  • De nouveau pas moyen de laisser un commentaire sur les blogs OB ainsi qu'une réponse  aux coms avec le navigateur safari
  • Bonjour,

    tu connais déjà les réponses......lol

    actualiser la page..... changer de navigateur....... nettoyer les cookies.......

  • c'est fait mais ça ne change rien....Sur certains blog de ob ça marche, sur d'autres non... Problème de serveur ? Car je crois que chaque site OB n'a pas le même serveur ?

  • la je sais pas ce qui se passe exactement, se souci est récurent avec safari et se résout quelques jours plus tard
  • Par exemple ce matin sur le blog ob de Missfuji on peut laisser un com. Par contre sur celui de Bernie, c'est comme le mien; on a le message du jeton...


  • la est bien le osuci, c'est tellement aléatoire qu'il est difficile de trouver la cause exact


  • cette fois ci le problème se prolonge longtemps..... 1 site sur 3 n'a pas le message d'erreur du jeton .
  • Bonjour

    vu sur un site:

    Jeton CSRF invalide ou manquant

    Ce message d'erreur signifie que votre navigateur n'a pas pu créer un cookie sécurisé ou n'a pas pu accéder à ce cookie pour autoriser votre connexion. Cela peut être causé par des plugins de blocage de pubs ou de scripts, ou par le navigateur s'il n'est pas autorisé à créer des cookies.

    _____________


    1. Ouvrez les préférences de Safari dans le menu déroulant de la barre de navigation ou en appuyant sur Cmd + , (⌘,).
    2. Cliquez sur l'onglet Confidentialité et assure-vous que "Cookies et données de sites web" est réglé sur "Toujours autoriser" ou sur "N'autoriser que les sites web visités".
    3. Cliquez sur le bouton Gérer les données du site web pour afficher toutes les données des sites web enregistrées localement.
    4. Recherchez "le nom du site qui pose probleme" et supprimez toutes les entrées relatives à ce site
    5. Relancez Safari et connectez-vous a nouveau au site concerné


    Edit du 09/10/2019: 

    Le souci est il résolu?