Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[EN ATTENTE] Message d'erreur lors de l'enregistrement d'un article et affichage buggé.
  • Bonjour à tous,

    Je me permets de vous contacter car je rencontre un sérieux souci d'enregistrement sur le dernier article que j'ai souhaité poster.

    1. Au moment de l'enregistrement, un message d'erreur s'est affiché : erreur lors de l'enregistrement / erreur lors de la mise à jour des paramètres...
    2. J'ai retenté l'opération pensant à un bug du site : toujours le même message d'erreur;
    3. Je passe par les paramètres, tente d'enregistrer certains changements : même message d'erreur;

    image

    4. Je visualise le blog, mon article apparait trois fois alors qu'il n'est ni listé dans les articles ni dans les brouillons ni ailleurs : impossibilité de le supprimer;

    image

    5. Ce matin, je tente une nouvelle rédaction de cet article et là un message me propose de poursuivre la publication de cet article soi-disant mis de côté;
    6. Je l'enregistre ... il apparait désormais et dans la liste et en visuel ... mais quatre fois !

    image


    Comment remédier à ce souci technique, que je ne saisis pas ?
    Je vous remercie pour votre aide et vos conseils.
    Bien cordialement.
  • Même message également, il a fallut enregistrer plusieurs fois pour que ce soit publié.
  • Bonjour,

    Même problème. je suppose que c'est un souci de serveur. Ça arrive depuis quelques temps. L'article finit par s'enregistrer au bout qu'un quart d'heure. Peut-être quand il y a moins de connexion.
    gunther.stephanie, tu dois avoir ton article dans la section "article" plusieurs fois puisqu'il apparait à maintes reprises sur ton blog. Il te faut supprimer les trois versions en trop et ça devrait rentrer dans l'ordre normalement.
    C'est ce que j'ai fait.
  • Bonjour,

    en effet, il faut supprimer les articles en trop




  • Bonjour J'ai eu le même problème et après avoir galéré pendant un bon bout de temps nous avons trouvé le hic, ça vient de ça, à savoir les barresqui n'existaient pas avant et qui se trouve juste avant les guillemets: Je l'ai fait avec ce patron \"cent idées\" , on les retrouve sur chaque catégorie qui comporte des guillemets  , la solution provisoire, c'est de changer de catégorie  par contre je n'arrive pas à trouver comment les supprimer ces fichus barres HELP
  • Bonjour,
    Le HIC c'est qu'il n'y a justement pas d'articles en trop. La liste est bien à 13 articles, mais en visuel j'en ai 4 de trop, le 13ème dupliqué 4 fois!
    Je ne peux rien faire, le visuel est carrément buggé.

    Cordialement.
  • gunther.stephanie Et dans la section brouillon, tu ne l'as qu'une fois aussi cet article ? C'est bizarre en effet.
  • ** Avant toute demande d'aide, merci de compléter l'adresse du blog **  

    En étant connecté, cliquer sur votre pseudo du forum 
    et compléter l'adresse de votre blog dans le rectangle blanc, voir capture ci-dessous :
    image
  • Bonjour à tous !
    Même problème : Message d'erreur au moment de la publication, donc j'essaye plusieurs fois et je me rend compte qu'il a été publié autant de fois. Impossible de supprimer depuis l'administration car l'article en question n'apparait pas du tout !
    Laurent

  • Bonjour,

    Me concernant, sur ton blog:  http://www.laurentvdbk.fr/   je ne vois l'article du 16 septembre qu'une seule fois


  • http://les-centidealistes.over-blog.com ( je n'ai rien compris aux instructions de Kinou puisque je suis connectée ... )
    Bonjour, problème résolu pour moi en supprimant tous les / des catégories ! Croisons les doigts et courage aux autres
    Par contre, toujours le problème, datant de la préhistoire, de l'abonnement au blog comme à tous les blogs d'ailleurs, pour moi les seules adresses qui fonctionnent pour s'abonner sont celles en gmail