Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[RÉSOLU] Probleme barre latérale verticale
  • Bonjour
    Je suis en train de créer le blog suivant     http://medias11.over-blog.com/
    et j'ai un problème d'affichage sur la barre latérale verticale.
    J'ai mis en position1 le "module libre 1" que j'ai renommé "Agenda" mais à l'affichage, comme vous pouvez le voir, il y a une grande zone blanche et mon module 1 est décalé vers le bas
    J'ai bien vérifié qu'aucun autre module (Recherche, abonnement newsletter...A propos etc) ne soit coché aussi en position 1.
    Le plus curieux est que quand je suis en mode personnalisation, la fenêtre de prévisualisation sur la droite est correcte, et l'agenda apparaît bien en haut.
    Je vous remercie à l'avance pour votre aide

  • Bonjour,

    la barre blanche que tu vois correspond a un emplacement publicitaire vu que ton blog est en mode "gratuit"


  • Ah ok..... c'est bien dommage...
    Merci Mehdi pour l'info et la réactivité !

  • bonjour,

    si tu passe en mode premium ,tu peut demander la supression de la pub


  • Oui je dois voir ça à la fin des vacances...C'est de loin le support de création de blog le plus facile et sympa pour un novice comme moi...
    Autre question concernant mon blog   medias11.over-blog.com
    Quand je le visualise sur mon smartphone, on ne voit que les articles de la page d'accueil... Il n'y a pas de menu pour voir les pages de la barre horizontale, ni la barre latérale... C'est aussi pour le mode premium ?
    Merci pour la réponse

  • Bonjour

    pour les smartphones, overblog utilise une version adapté aux dimension réduites des appareils mobiles

    donc il y a pas le menu etc....qui crée un souci d'affichage sur des écrans réduits




  • bon..tant pis...
    Merci pour la réponse
  • Bonjour
    Sur mon blog / medias11.over-blog.com  /, je teste la fonction album photos en suivant votre tuto.
    Je ne crois pas avoir fait d'erreur, pourtant la page ne s'affiche pas avec les autres dans la barre latérale...
    Merci de votre aide
  • Bonsoir,

    on peut créer des albums photos dans un article ou une page mais il y a juste le lien url de la page qui s'affiche sur ta barre latérale en dessous des autres (sous "ressources en ligne)


  • Non justement ça ne s'affiche pas en dessous de "Ressources en ligne" ....c'est ça le problème


  • est tu sur que c'est une "page" que tu a crée et pas un "article"

    a droite en colonne c'est ton module "pages"