Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[EN ATTENTE] Adsense n'apparait pas
  • Je paie une formule premium pour pouvoir mettre mes propres bannières adsense.
    Mais quand je rentre le code de la bannière adsense, rien n'apparaît ???
    Quelqu'un a-t-il été confronté à ce souci et l'aurait résolu ?

    Le SAV d'Overblog ne me répond pas malgré le forfait premium...

  • Pour pouvoir inserer ses propres pub adsence, il faut souscrire à la version "business"

    la version premium individuel ne le permet pas

    va lire ici






  • Oui je suis en Business pardon, et ça ne marche pas

  • a voir avec eux donc.

  • Bonjour,

    Je suis dans le même cas.
    Cela fait presque une semaine que j'essaye de mettre des pubs Adsense sur mon blog (formule Premium Business).
    Mon site a été accepté par Google, j'ai inséré le code comme demandé, mais rien ne s'affiche.
    J'ai beau retourner le problème dans tous les sens, regardé tous les forum possible et aide Adsense, je ne trouve rien pour m'aider.
    Et comme pour vous, j'ai contacté deux fois le SAV d'Overblog et pas de réponses. Bizarrement, personne sur le tchat non plus.

  • bonsoir

    une idée qui me vient en passant

    peut etre désactiver au préalable  les pub ob (onglet "revenu")


  • Bonsoir Mehdi et merci pour ta réponse.

    Chez moi, les pubs ob sont désactivées depuis longtemps...
  • Par contre, ceci-dit, mon contrat semble toujours valide bien qu'ayant désactiver les pubs.
    Mais il n'y a aucun moyen de suspendre ce contrat...

  • A mon avis il y a qu'ob qui peut t'aider a insérer toi meme tes pubs adsence


  • Si au moins ils daignaient répondre...

  • Bizarre qu'il réponde pas surtout que tu es en mode "business"......tu passe bien par la rubrique "aide" de ton administration?

    va leur écrire sur twitter ou facebook aussi