Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
***[RÉSOLU] Facebook : Articles ne se publient pas (/partagent pas)
  • Bonjour,
    J'ai, depuis plusieurs jours, un problème d'édition de mes blogs dans Face-book. Je coche bien toutes les cases correspondantes avant de valider. Cela marche pour mes lecteurs mais pas pour Face-book. Alors je réédite le blog en question et je coche la seule case Face-book et cela marche.
    Y a t'il de ma part une fausse manoeuvre ?
    Mon blog http://ber60.over-blog.com
  • rebonjour,
    Toujours en difficulté avec face-book. Cela vient de s'aggraver avec mon dernier article consacré où même la manoeuvre de le reprendre et valider à nouveau n'a pas marcher. L'article, c'est vrai est long . Est-ce la raison ?
    Merci de l'aide....
    :(
  • Bonjour,

    Je pense qu'il y a un problème quelque part en effet.

    De mon coté je ne publie jamais à la publication, car je relis toujours une dernières fois une fois l'article publié.
    Comme je n'ai qu'un "j'aime" sous mes article, j'utilise "AddThis" et ça fait deux fois qu'avec FB il ne me donne (avant publication" qu'une case vide .. j'annule et refais la manœuvre et là c'est bon.)

    Donc il y a un "blème".... je vais essayer d'avoir des infos...
  • Bonjour,
    J'ai connecté mon compte facebook pour partager automatiquement mes articles, mais depuis cela n'a marché que pour un seul, la publication ne marche plus. Pourquoi?
    Lorsqu'on clique sur le compte depuis mon blog, on n' arrive pas sur mon mur, où ais-je fait une erreur?
    Merci d'avance. 
  • Bonsoir,

    Pour le lien sur le blog (lien sur le logo), cela dépend de ce qui est saisi dans la case Nom d'utilisateur Facebook dans la partie configurer



  • Hello, c'est déjà ce que j'avais dit (autrement [trop Vinéen peut-être :D ]) en HS sur ce topic : http://fr.forum.over-blog-kiwi.com/discussion/349/resolu-impossible-connection-avec-pinterest/p2 . :P
  • Bonsoir Iv-oam, justement j'ai mis Kinekelly dans le nom d'utilisateur facebook et ça ne renvoie pas sur ma page, et aussi je ne sais pas quoi faire pour les publications. Merci.

    Bonsoir Vger, heureusement que tu passes par là, parce que je n'avais pas vu ta réponse! pour pinterest génial, mais pour facebook, j'ai fait la même chose et ça coince:(
    Merci pour votre patience;;)
  • Helloow :)

    Essaye ça :
    Efface ce que tu as mis => enregistre
    Remets : Kinekelly => enregistre
    Retourne sur le blog, fait un Ctrl F5 
  • Bon j'y vais, bouge pas hein!!
  • Heu! je l'ai fait mais je suis pas sûre de la manip. Quand tu dis "efface ce que tu as mis" c'est là? /{{ Custom('facebook_kinekelly') }} j'ai enlevé kinekelly et je l'ai remis :\">
    et le Ctrl F5 il sert à quoi?:\">:\">
    Je suis sur mac (c'est juste une indication!
  • Non pas par là chouchou..

    Par là :

    THÈME => CONFIGURER => (WIDGET) SOCIAL

    Ctrl F5 sous mac = pomme + r (je crois)
    (Le Ctrl F5 sert à forcer le navigateur à aller rechercher les informations sur le net et non dans le cache du navigateur [Purge du cache])
  • Bouge pas j'y vais!!
  • :(( je l'ai fait deux fois, mais y veut pas!
  • Dans "SETTINGS" à "ID Facebook App",  j'ai l'impression que tu a aussi une erreur (peut-être qu'un interfère sur l'autre) (dans la même "zone" que le Widget Social)
    je "vois" kine.kelly,284865384904712
    Et il me semble que de un  : il faudrait pas le point
    et deux : surtout que seul le numéro entre en compte...
    (et que donc il faudrait pas le nom dans cette partie là)

    Sinon faudrait voir que le html pour la partie FB est "conforme" à celui d'origine
  • Merci pour ta patience! je suis allée dans settings, j'ai enlevé le point mais je vois pas de numéro à côté. Où tu l'as trouvé?
    En fait dans SETTINGS, il faut mettre son ID facebook App. J'ai cherché sur le net parce que je ne savais pas où le trouver:\"> et d'après ce que j'ai compris il fallait que je mette Kine.Kelly. Mais le numéro, je vois pas!
    J'ai déjà enlevé le point mais c'est toujours pareil.