Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[EN ATTENTE] Commentaires "commenter cet article" manque
  • Bonjour,

    Je me demande pourquoi le le mot COMMENTAIRES a disparu après chaque article? On ne voit qu'un très petit chiffre indiquant le nombre. Comment le lecteur fait-il pour savoir qu'il faut cliquer sur ce minuscule chiffre pour avoir accès aux commentaires, ou pour en rédiger un.

    Merci beaucoup,
    Christiane

  • Bonjour,

    je vois bien ton onglet commentaire ici par exemple en bas d'article.



  • Bonjour Mehdi,

    Oui, lorsque l'on clique sur le chiffre. Mais en page d'accueil du blog : rien. On devrait voir :
    Commenter cet article


    Merci encore
    Christiane


  • en effet sur ton blog en accueil il y a que le chiffre du nombre de commentaires

    tu serait pas intervenu récemment sur le code ce qui aurait put créer la zizanie?


  • Resalut Mehdi, si je suis intervenu c'est par accident. Mais je ne crois pas et je ne sais pas comment vérifier et corriger. Dans le blog de Jean-Marc Lafrenière, un de mes liens: http://lafreniere.over-blog.net/
    je remarque le même problème???????

  • il y a peut etre un souci chez ob

    Fait leur remarquer le problème en écrivant au support

    rubrique aide en haut a droite de ton administration


  • j'ai exactement le même problème et je m'aperçois que c'est la même chose sur d'autres abonnés de ob. Il n'y a plus qu'un petit chiffre..... Bien sur que l'on a rien toucher ! On est pas toujours la à traficoter dans l'administration..... Pour en revenir aux newsletters , j'en ai envoyé 2 ce matin, et je les attends toujours..... Tous ces ennuis correspondent à la nouvelle mise en place. C'est bug sur bug .....abonné qui disparaissent et problème soit disant résolu (ca continue tous les jours avec des adresses bonnes supprimées), newsletters qui n'arrivent pas. Commentaire ou il faut prendre une loupe pour voir ou on doit cliquer....et j'en passe !
  • Bonjour,

    concernant la mention manquante sous articles, je viens de poser la question au staff.

    Je vous tiens au courant.

  • Pat,

    concernant l'envoi des newsletter,

    merci de continuer sur ce fil : 
    http://fr.forum.over-blog-kiwi.com/discussion/6299/resolu-newsletter-perte-dabonne/p1
  • Ai reçu une réponse de l'administration:

    Bonjour, 



    Un ticket est en cours auprès de l'équipe technique. 




    Cela va être résolu. Merci de nous avoir alerté.
  • Je confirme, un ticket a été créé, reste à corriger le bug. 

    Apparemment ce bug apparaît si l'article est publié en entier en page d'accueil, il semblerait que cela ne le fait pas si l'article est en résumé.