Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[RÉSOLU] images qui n'aparaissent pas
  • Bonsoir,
    Je viens ici pour signaler qu'une partie des images de mon blog n’apparait pas ou plus.
    Par exemple: mon dernier article comporte 4 images et il n'y a que les deux premières de visibles.


  • Bonjour,

    ton dernier article contient 2 images et une bande annonce.......il y a pas de probleme d'affichage vu que les 2 images supplémentaires dont tu parle ne font pas partie de l'article.


  • Bonjour,

    Il devrait y avoir sur le dernier article 4 images et une bande annonce mais seulement deux images s'affichent (les deux ne s'affichant pas faisant aussi parti de l'article).
    Et si j'essaie d'insérer de nouvelles images pour remplacer celles qui ne s'affichent pas, ça ne s’affiche pas non plus.


  • il y a un souci alors

    test en insérant ton image par la section texte


  • C'est justement comme ca que j’insère les images dans la majorité de mes articles afin que les images soient centrées.

    Et je vois qu'il manque beaucoup d'images dans mes anciens articles aussi.

    Espérons que ce bug soit réparé après le week-end :(
  • Je rencontre le même soucis que locutus57, des images sur mes anciens articles n'apparaissent plus et j'ai de grosses difficultés à insérer des images dans un article en cours d'écriture. Sommes nous nombreux à avoir ce problème?? 
  • Bonjour,

    Pareil pour moi. J'ai déjà passé un dimanche à refaire un point sur mes blogs et aujourd'hui rebelote sauf que je ne peux même plus insérer les nouvelles images en remplacement des autres manquantes.
    Franchement, cela devient pénible parce que je n'ai  pas que ça à faire. Si c'est un problème de serveur, qu'ils en prennent un avec une plus grande capacité.
    Il ne se passe pas un jour sans qu'il y ait un bug quelque part. Et l'équipe d'overblog qui est aux abonnés absents...
    Mon abonnement vient d'être renouvelé mais je me demande si je ne vais pas demander un remboursement et partir. Raz le bol !
  • j'ai remarqué cela hier sur des brouillons et j'ai de nouveau re télécharger les images manquantes. Pour pouvoir les re mettre sur l'article, j'ai du les enregistrer sous un autre nom, autrement elles continuaient à ne pas apparaitre. Maintenant, je viens de voir un nouveau brouillon et de nouveau certaines images ont disparues ....Beaucoup trop de problèmes en ce moment chez ob: newsletter qui n'est pas envoyé à tous le monde, commentaires qui disparaissent et maintenant ce sont les images... Dommage, en période de fetes, tout cela est préjudiciable..
  • Bonjour à tous,
    J'ai aussi le même problème. Je me suis apercu que les images n'ont plus de pixel par pouce (sur mes images il y a ???x??? = il suffit de mettre 72x72 et d'enregistrer l'image et de la remettre sur votre blog. Pour ma part ça tient ! 
    Bon courage à tous du http://laviedesparoisses.over-blog.com/ - Jackie
  • Bonsoir
    En effet constaté le même problème depuis plusieurs jours sur d'anciens articles, pas forcément tous mais pour les articles en brouillons ou programmés, il semble manqué la 1ere photo seulement  et  impossible de remettre plusieurs photos
    Bon encore un bug …. pour cette fin d'année, ce n'est pas sympa
    @+

  • Bonsoir, 

    Même problème avec plusieurs images qui n'apparaissent plus sur mon blog.
    De même, la bannière générale n'apparaît plus également...
    Que faut-il faire pour que tout rentre dans l'ordre ?
  • ce matin , on ne peut meme plus en télécharger dans l'article...
  • Dominique d'ELBEE

    Bonjour,

    Parfaitement satisfait depuis bientôt deux ans de cette plate-forme et très actif sur mon blog qui nécessite un support photo important, je constate depuis quelques jours comme les autres commentaires la disparition de plusieurs photos et ce, même dans des articles anciens. Ce blog étant lu par une association très importante avec de nombreux abonnés, ce serait pour moi une catastrophe si ce problème ne pouvait être réglé rapidement. J'en tire également une édition papier chaque année.
    Hors de question également de devoir aller rechercher les photos manquantes dans ses archives, travail titanesque ! Et je suis abonné Premium ! Merci à l'équipe d'Overblog de faire vite le nécessaire et bonnes fêtes de Noël à tous.
  • Et rebelote,
    ce matin les images ne se téléchargent plus ou alors après 20mn de tentative. C'est pénible.
  • ce matin c'est l'image de fond de la page d'accueil qui n'apparait meme plus...c'est le cadeau de OB pour Noel. Au moment ou on veut faire une belle presentation de nos blogs.... Merci aux admin de OB. On attends vos souhaits.
  • Bonjour,
    Même pour Noël, y pas de miracle, il faut reprendre toutes les photos et voir "propriétés" et regarder si les pixels par pouce sont marqués, si non allez dans images "changer les dpi" et mettre 72, 96 ... enregistrer l'image et la remettre sur le blog. J'avoue qu'il faut avoir de la patience surtout pour moi qui travaille en grande partie pour les enfants à Noël... C'est pas un Cadeau.
    Bon Noël quand même ! Jackie du http://laviedesparoisses.over-blog.com/

Bienvenue sur le forum !

Si vous souhaitez rejoindre la communauté, cliquez sur l'un de ces boutons !

In this Discussion