Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[RÉSOLU] Mes articles ne vont plus en page d'accueil !! Elle est systématiquement vide !
  • Bonjour à tous, 

    Je  N'arrive plus a mettre mes articles en page d'accueil !! Elle est systématiquement vide !

    J'ai fais un article today, en octobre, et il passe systématiquement en ARCHIVES ! Why ?? 

    lease, help me.. 


  • Bonjour,

    Merci de compléter l'adresse de ton blog sur le profil forum
      
    En étant connecté, clique directement sur ce lien
    et compléte l'adresse de ton blog dans le rectangle blanc, voir capture ci-dessous :

    image

    Edit du 09/10/2017

    Pas de nouvelles, bonne nouvelle.
    je tag donc ce post en "résolu"


  • OUI TOUT S'EST ARRANGÉ MERCI. 
  • Tant mieux

    Bonne continuation  ;)


  • Merci. 

    J'ai un autre problème que j'ai posté mais pas de réponses.. 
    Puis je télécharger une vidéo sur youtube, et faire en sorte que lorsque le visiteur l'ouvre, ce ne soit pas sur une fenêtre qui remplace la fenêtre de mon blog ? Les visiteurs sortent de mon blog sans vraiment le vouloir sinon... 

  • Bonjour,

    utilise la section video de l’éditeur (entre l'adresse url de ta video youtube)

    ta video youtube sera directement sur ton blog sans etre obligé d'aller sur youtube


    Modèle visible sur un de mes blog test ici:





  • Bonjour, Même problème. J'ai créé des catégories dans le menu horizontal et j'aimerais
    que les articles publiés y apparaissent et non pas dans "l'accueuil".
    Merci de votre aide.
    EA
  • Bonsoir

    il faut attribuer un nom de catégorie sur chaque article quand tu l’écris ou l'edite

    (colonne droite.... onglet "catégories"

    image



  • Merci Medhi mais ça ne semble pas marcher.



    EN REVANCHE, CA APPARAIT BIEN EN BAS A GAUCHE

  • Bonjour,

    Merci de compléter l'adresse de ton blog sur le profil forum
      
    En étant connecté, clique directement sur ce lien
    et compléte l'adresse de ton blog dans le rectangle blanc, voir capture ci-dessous :

    imageActuellement, on ne voit pas ton blog et donc son souci

  • Bonjour Medhi, je viens de le faire.
    Je refais un test.
  • Bonjour,

    sur ton blog,il y a pour le moment une seule
    catégorie (news)  (tu obtient son adresse url en cliquant sur "news")

    l'adresse url de cette catégorie est:



    il te suffit de la mettre en lien sur un intitulé du menu


  • Merci Medhi.
    Pourtant j'ai bien créé toutes les autres catégories:

    Ecransafricains.over-blog.com/tag/Critiques
    Ecransafricains.over-blog.com/tag/Vu au Ciné
    Ecransafricains.over-blog.com/tag/Interviews
    Ecransafricains.over-blog.com/tag/Vu à la TV
  • Bonjour

    si tu regarde l'onglet "catégories" en colonne droite de ton blog, tu verra une seule catégorie "news" avec 3 articles


    Edit: tu a crée des catégories avec zéro article dedans