Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[RÉSOLU] Module HTLM
  • Bonsoir 
    J'aimerai mettre un module htlm en page d’accueil avant le 1er article ,est il possible ?
    Bonne soirée 
    @ Bientôt ...
  • Bonjour

    oui, tu peux ajouter un module mais c'est délicat a insérer, il faut plonger dans le code

    Je l'avais fait il y à 3 ans sur un blog test (sur l’accueil j'ai ajouter 2 modules...1 avec des tags et 1 module "bienvenue"


    Il faut suivre le fil de la FAQ du forum à ce sujet (page 1)


  • Bonjour,

    Il y a visiblement un problème au niveau des modules, je veut éditer le mien et il y a juste une petite fenêtre qui apparaît sans rien dedans alors que le contenu est bien présent sur mes blogs ..

    http://sallesobscures2.over-blog.fr/2017/06/bo-us-transformers-5-decoit-aussi-rien-ne-va-plus.html


    http://cineminuit.fr.over-blog.com/
  • bonsoir

    sur le theme kiwi il y a plusieurs modules, es tu sur le bon ,?
  • Bonsoir,

    Oui pour la question.
  • change de navigateur et essaye a nouveau de te connecter a ton module

  • Bonjour,

    le souci est généralisé, il y a un bug chez ob, les modules apparaissent vide mais leur contenu reste actif sur le blog

    pour le moment il vaut mieux ne pas y toucher le temps qu'ob résolve ce bug.

  • Ok, merci pas de problèmes, j'attends (merci pour les réponses)
  • Je viens de verifier chez moi, meme probleme de module vide et sur le groupe facebook il y a aussi un cas signalé......donc, juste attendre un peu

    Je me suis empressé de venir te le dire pour que tu sache que cela vient donc pas de ton navigateur
  • 19h04, je pense que c'est revenu à la normale, merci.
  • Bonsoir,

    cela remarche chez moi aussi   ;)