Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[EN COURS] messages non transférés dans ma boite mail
  • bonsoir,
    ça fait plusieurs jours que la cloche me signale que des lectrices m'envoient des messages et je ne les reçois pas dans ma boite mail;
    j'ai vérifié, il n'y a rien dans les spams ;
    ainsi aujourd'hui normalement j'aurais du recevoir un message vers  11 heures , mais je n'ai rien reçu ;
    bonne soirée
  • Bonjour,

    se souci étant récurent, je ne sais que te dire

    les messages sont il arrivé depuis ton post?

  • bonjour , j'en ai reçu un , trois jours après;mais pas les autres
  • Bonjour,

    il faut garder espoir.....  ;)

    Edit du 01/05/2017: A tu résolu ton souci?

  • bonjour Medhi; j'ai reçu un message hier, mais les autres ont disparu
  • bonjour = j'ai aussi un pb du même ordre Mes abonnés ne reçoivent plus de notification par mail de la publication des nouveaux articles ...

    MERCI pour vos réponses

  • Brujitafr

    demande à tes abonnés de vérifier leur spams et au besoin qu'ils contactent leur fournisseurs de mails qui parfois les mettent directement dans leurs indésirables et ne les distribuent pas.

    Du côté d'OB tout part normalement.

  • Bonjour,

    A tu résolu ton souci?
  • Bonjour,
    moi aussi j'ai le même problème. j'ai la notification de certains articles qui n'arrivent pas dans les boites mails de mes abonnés. c'est surtout les articles que je programme sur mon blog. c'est embêtant.
    Obligée de relancer l'article.
  • Bonjour,

    Lis la réponse de Kinou au dessus


  • j'évite de programmer mes articles à l'avance car mes abonnés les reçoivent 1 fois sur 2. je suis obligée de recocher la case "emailer mes abonnés" et faire repartir l'article et là ils le reçoivent bien.
  • Bonjour à toute l'équipe
    Même problème pour moi...
    Je contrôle la distribution de mes propres news, sur plusieurs boîtes mail, chez les abonnés de la famille ou des amis... certaines arrivent, d'autres non... soit sur Orange, soit sur hotmail, un jour chez l'un, un jour chez l'autre... et j'ai vérifié, rien dans les indésirables....  un vrai casse-tête ! Et je ne reçois pas non plus les news de mes amies qui sont également chez Over-Blog.
    J'ai inclus les adresses dans "expéditeurs autorisés" et rien ne change...

    Pouvez-vous m'aider à résoudre ce problème récurrent ?
    Merci d'avance pour votre précieuse aide.
    En attendant, je vous souhaite un bon week-end
  • Là encore je viens de poster un article et j'ai vérifié avec une amie elle n'a pas reçu la notification dans sa boite mail. j'ai dû relancer l'article et cette fois il a bien été réceptionné. c'est vraiment embêtant. 
    Les articles partent une fois sur deux.
  • Je remet ici le message de nicolbrod39 qui a le même souci  ;)

    ________________
    bonjour, 
    je me suis abonnée à ma NL sur ma messagerie yahoo.fr
    ces derniers jours, je dois toujours envoyer une 2e fois la NL pour la recevoir sur ma messagerie, 
    c'est ennuyeux car mes abonnées doivent la recevoir 2 fois...
    pouvez-vous m'aider à résoudre ce problème ? merci et bonne journée, 
    Nicole



  • Bonjour à tous,
    J'ai remarqué que quand on envoie les articles à partir de Google Chrome ils ne partent pas dans les boites mail mais lorsque qu'on les envoie depuis Firefox ils sont bien réceptionnés. voilà pour vous dire que ça marche bien depuis Firefox. donc maintenant je les envoie depuis Firefox
    bonne journée