Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[IMPORTANT] NOUVELLE ADMINISTRATION KIWI... Informations
  • Bonjour à vous,

    Ca faisait longtemps que je n'étais pas venue vous embêter ;)) même avec la dernière mise à jour, mais depuis hier je n'arrive plus à accéder à la page des commentaires.

    - Gérer ==> commentaires ==> chargement en cours, veuillez patienter...je patiente mais bon, là, je commence à m'impatienter :-\" je ne peux plus répondre à partir de l'administration. 
    Je viens de lire le même problème Chez Laramicelle ; est-ce revenu ou toujours en attente de chargement ?

    De plus, les com' jouent à cache-cache et ne s'affichent pas toujours du 1er coup, il faut fouiller après dans les "commentaires visibles, tous ou cachés" pour les retrouver et les "afficher" à nouveau, c'est galère et ingérable.
    J'ai l'impression d'être la seule à avoir ce problème :((

    Actuellement, la page n'arrive toujours pas à s'afficher et tourne dans le vide. En espérant qu'OB règle le problème rapidement, les lecteurs continuent de poster pendant ce temps-là.

    Je vous souhaite un bon dimanche
    http://les.secrets.demma.over-blog.com/
  • Bonjour, pareil pour moi sous Google Chrome, la liste des commentaires ne s'affiche plus dans l'administration, la bulle tourne indéfiniment.
  • Bonjour, ça re-marche  :)>-
  • Bonjour, par contre certains commentaires ont disparu du blog  :((
  • Bonjour ici

    Pour info je viens de résoudre ce même problème d'aperçu ... et de ''popups bloqués'' ... (quelle affaire !!)

    sur SAFARI avec l'aide cette vidéo: 

    Bon après-midi !!

  • Bonjour,

    Merci du retour d'informations concernant l'autorisation des pop up sur safari  ;)

    Bon dimanche

  • Bonjour à vous,

    C'est bon, je peux à nouveau accéder à ma page de commentaires, juste à l'instant.

    * Pour Thaddée, normalement, tu devrais retrouver tes com' si tu cliques sur "Tous" ; tu verras, il faut à nouveau les afficher pour qu'ils apparaissent sur ton blog. C'est ce que je disais, beaucoup de manip puisqu'ils ne sont pas toujours validés du 1er coup, il faut aller les rechercher dans la liste. En général, à faire plusieurs fois, ça occupe :))

    Bon début de semaine et bon Halloween !
  • Bonjour, Je reviens sur les plans ! Sur mon administration, ils s'affichent pas de problème, mais sur mon blog, page blanche, quelqu'un peut m'expliquer pourquoi? Exemple ICI Et puis toujours pas d'aperçu, très gênant pour la rédaction d'un article. Bonne journée
  • Bonjour

    Marie38 

    pour les commentaires ils fonctionnent sur ton blog, je viens d'en laisser un qui apparaît


    Pour l'aperçu, comme dit plus haut sur ce post,il faut autoriser les fenêtre pop up sur ton blog


    le services des coms rame en effet...il faut  cliquer un peu partout, actualiser la page et revenir sur l'onglet commentaire
     
    comme tu le dis: cela occupe.   :-)    

  • Merci Mehdi pour ta réponse rapide. Concernant les commentaires, je n'avais pas de problème (je l'ai bien reçu).
    C'est au niveau des plans ou lieux, ils n'apparaissent pas sur le blog alors que sur mon administration, ils sont bien existant... pourquoi? (regardes en début de l'article que j'ai mis pour exemple ICI... page blanche!)
    Pour ce qui est de l'aperçu ça MARCHE !!!! merci encore.
    Marie

Bienvenue sur le forum !

Si vous souhaitez rejoindre la communauté, cliquez sur l'un de ces boutons !

In this Discussion