Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[RÉSOLU] Article qui ne s'affiche pas sur le blog
  • Bonjour
    J'essaie de publier un article depuis ce matin sur mon blog mais il passe automatiquement dans la rubrique programmé au lieu de se publier
    Que dois je faire ?
    Je ne suis apparement pas la seule a etre dans ce cas la
    Merci d'avance

  • Bonsoir,

    a tu vérifier les paramètres de date de publication?

    tu dois aussi aller en "gérer".."paramètre"..."options générales".....

    Préférences géographiques.....fuseau horaire et régler sur Gmt+2 (suite au passage a l'heure d'été)

     Sans modifications de l'heure Gmt, tu reste à l'ancienne heure...et donc..l'article se publie une heure plus tard.

  • Le fuseau horaire n'a aps été changé et ça marchait tres bien comme ça jusqu'a ce matin. Je pense plutot a un bug general car nous sommes nombreux a ne plus pouvoir publier nos articles
  • Je suis d'accord,cela fait environ 15 jours je rencontre le même problème. Et cela ne vient pas des blogueurs.
  • Bonjour, j'ai exactement le même problème, j'ai voulu publier un article hier mais il est reste en "programmé", ce matin idem, toujours rien.. j'ai vérifié les fuseaux horaires etc..pas de soucis de ce côté.. Merci pour votre aide.
  • bonjour,
    même souci pour moi depuis hier; l'article programmé ne "sort" pas ; je viens de le relancer ;
    mes soucis se cumulent donc :
    - pas de stats
    - pas de revenus affichés
    -pas de notification (clochette)
    et maintenant la programmation en panne
    bonne journée
  • Bonjour,
    Idem pour moi, mon article programmé hier soir pour ce matin ne s'est pas édité...Il a fallu que je le refasse moi même.
    pas de notification par mail pour les commentaires mis sur le blog ...
    bcp de mal à mettre un com sur les blogs d'over-blog ...
    bonne journée !
  • Idem chez moi, toujours rien et toujours pas d'avis de commentaire sur l'article d'hier...
    Patientons !
    Vava
  • Tout est redevenu normal pour moi, l'article apparait, merci!
  • Bonjour,
    apparemment le support a résolu le problème.

  • tout semble repartir, merci aux petites mains qui y ont travaillé
    Vava