Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[RÉSOLU] Disparition de l'icône facebook en bas de mes articles
  • Hello bonnes gens ! J'ai fouillé, refouillé le code, comparé jusqu'à m’abîmer les yeux ;-) et je ne trouve point l'erreur. Tout est ok ,dans mon panneau de CONFIGURER, FB est activé dans PARAMÈTRES PARTAGER...Au demeurant, il manque aussi l'icône PINTEREST qui elle aussi est activée.  Je perds mon latin..

    Je me suis amusée à décocher Google + et overblog de CONFIGURER... elles sont restée en place..  et fonctionnelle en plus ! il semble qu'il ne sert à rien de cocher ou décocher..
  • lalalère! je suis arrivée à corriger tout !! et même mieux! j'ai même l'imprimante que je n'avais pas et Pinterest ;-) champagne ! merci du soutien moral ;-) Etre têtue e tpugnace, n'est pas un défaut 


    image
  • RESOLU Mehdi ;-)
  • super !!!!!

    ou etait l'erreur?

    comme le dit lafontaine,  rien ne sert de courir, il faut partir à point....
    ou
    la raison du plus fort n'est pas toujours la meilleur, nous l'allons montrer tout à l'heure.....lol
  • tu es dans le bain Mehdi. Oulalala le problème ? un code HTML complètement fou que j'ai remplacé par un de trois lignes, dans la partie FOOTER Voila celui que j'ai mis à la place de environ 20 lignes de code !! 
    <footer>
                                                        <div class="bloc-infos clearfix">
                                                            {{ Post.share }}
                                                        </div>
                                                    </footer>

    comme quoi," Peu de code tu mettras", l'excès nuit " (ça, ce n'est pas une morale de La Fontaine , c'est de PLK LOL )