Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
*** [RÉSOLU] répondre à un commentaire (cela semble basique !!)
  • bonjour,
    Lorsque je veux répondre à un commentaire sur mon blog, je choisis naturellement de répondre sous mon identifiant OVERBLOG. Mon avatar apparait, ainsi que mon adresse mail et je peux taper ma réponse. Tout semble parfait, mais il m'est impossible d'envoyer le commentaire, il m'est demandé d'ajouter mon NOM... et je ne peux pas accéder à cette case.

    Je réponds donc aux commentaires sur mon blog en choisissant "anonyme", ce qui est un peu bête !

    Monik
  • Bonjour,
    je viens d'essayer avec Google chrome et Firefox, j'ai le même souci.

    Je pose la question sur le forum des modérateurs.

  • Mehdi a fait un test sur mon blog, tout marche bien !!
    Merci Mehdi !
  • Bon week end....  ;)
  • ... aie aie aie ! j'ai effectivement répondu à ton commentaire, mais si je retape une réponse maintenant, je me heurte au même dysfonctionnement ! Bizarre !
  • J'ai essayé sur mon blog et sur celui de scrapdemonik, il m'est demandé de compléter mon nom, ce cadre est entouré de rouge et impossible d'y accéder  :-S

  • je viens de t'envoyer un commentaire kinou...j'y arrive bien mais les cases pour remplir les infos sont très pale. (comme si "non active")

    pourtant j'arrive bien a insérer mon nom, adresse mail , adresse blog
  • Je suis en train de me demander si cela ne vient du thème.
    Effectivement, l'article sur lequel tu as posté, j'y arrive, mais c'est un blog première génération sur kiwi (multiverse) qui n'a jamais dû subir de mise à jour, car je ne l'ai plus modifié.  
    (Les cases plus claires, c'est parce que j'ai repris l'ancien html de V2 sur cet article)


    Edit : bah non ça marche pas 
    En cliquant sur overblog, une pop-up apparaît et disparaît aussitôt.
    Je suis obligée de cliquer sur changer d'utilisateur. 
  • alors, je viens de refaire un autre test sur ton blog

    mes pseudo .....etc sont mémorisé sur tes fenêtres commentaires.

    par contre en cliquant comme toi sur "overblog"..j'ai eu en effet une fenêtre qui c'est ouverte et fermé aussitôt....cela a fait apparaitre mon avatar...alors que sur mon com précédent il apparaissait pas.

    donc, bien étrange le fonctionnement des commentaires sur kiwi.....
  • Lorsque je clique sur overblog, j'ai bien l'avatar qui s'affiche, j'écris ma réponse, mais c'est au moment de valider que ça se complique, il faut que je mette un nom et là, pas moyen, la fenêtre est inactive.
    J'en perds mon latin #-o

    ça marche en passant par anonyme, vraiment pratique ;-(
  • je comprends.......  quand je te laisse un commentaire....en ce qui me concerne;, les cases apparaissent déjà rempli avec mon pseudo etc....... mais je peux les modifier

    normalement si ton avatar apparait, c'est que tu es reconnu et donc la case pseudo et émail doit se remplir automatiquement.

    cela serait pas un souci de navigateur car c'est étrange quand même.
  • Je viens de penser à un truc, mon email étant bien complété, mais pas mon pseudo, je me suis dit que j'avais dû oublier quelque chose.
    Donc, dans compte/profil utilisateur/ informations publiques
    j'ai mis mon pseudo.
    Pour l'instant ça ne change rien, mais il y a peut-être un délai pour la prise en compte, je ferai un essai un peu plus tard.
    Je croise les doigts   :D
  • Merci, j'ai suivi tes conseils, et j'ai répondu au dernier message reçu ! Après avoir enregistré un pseudo sur mon compte, j'ai pu répondre en cliquant sur Overblog.
  • C'était bien le pseudo qui manquait dans le profil  ;)

  • Le schmilblick avance.....    :-\"
  • bonjour, j'ai une question ? avant in avait accès aux mails des commentateurs , ça fait partie des trucs qu'on a perdu ?