Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[RÉSOLU] colonne centrale disparue
  • Bonjour Gaelle, j'ai laissé passer un peu de temps car je fais une over dose "d'over-blog" en ce moment !! alors en fait j'ai une bloggueuse qui m'a signalé qu'on ne pouvait pas s'inscrire sur ma news, suite à celà je me suis rendu compte qu'un lien était mal écrit dans le "free widget 1" (tu fais thème, puis configuration ettdu as la liste à gauche d' l'écran, j'ai modifié l'adresse du lien et là, tout s'est retrouvé à gauche, alors en fait j'ai supprimé tous les liens qu'il y avait et je ne l'utilise plus !
    bon courage
    Annick
  • Merci pour vos réponses, Flo et Annick, mais j'ai l'ancienne version de Girl Gift, et je n'ai pas de case Free Widget! Je pense donc que le soucis est ailleurs...

    Si vous, ou quelqu'un d'autre a une idée, n'hésitez surtout pas!

    bonne soirée!
  • Bonsoir Gaelle, je ne pense pas qu'il y ait une ancienne et un nouvelle version, tu as forcément cette case ça fait partie de ton design ;)
  • Bonsoir,

    @flo-Avril

    Si justement, si il y a une mise a jour d'un thème, elle ne se fait pas sur les thème déjà en service.  selon la date à laquelle on a choisi le thème, il y a différentes fonctions proposées.... ce sont des thèmes a la carte.....lol
  • Bonsoir Mehdi,

    en effet, c'est ce dont je me suis aperçu! J' aimerais bien migrer mon blog vers la nouvelle version, mais avant je souhaite régler ce problème d'article à droite....
  • tu aurais pas fait récemment une modification dans le css?
  • J'ai essayé d'ajouter un module, mais je n'ai pas enregistré, donc je ne vois pas ce qui cloche....
  • et bien je suis  sûre que ça vient de là !! qd j'ai modifié le css pour mes liens c'est là que tout est parti à droite ! Annick
  • OK, mais je ne trouve pas ce qui a changé, puisque je n'ai rien enregistré....
  • Bonjour, 
    Vers la ligne 1009 de ton html, tu trouveras ceci :
                                                                    C'est Versailles!!!!
    </a>
    </div>
    </div>
    <div class="clear"></div>
    </li>
    </ul>
    <div class='clear'></div>
    </div>
    </div>
    </div>
    </div></div>
    <div id='main-wrapper'>
    <div class='main section' id='main'>
    <div class='widget Blog'>
    <div class='blog-posts hfeed'>


    <article>
    Ajoute ce que j'ai surligné en rose avant d'enregistrer. 
  • ça marche!!!! Merci, merci, merci, Brigades!!!!
  • Promis, je ne touche plus au HTLM.....
  • Petite question: comment as-tu trouvé d'où venait le problème??
  • Bonjour,

    Grâce à des programmes externe et/ou des barres d'outils que nous ajoutons ;) 
  • Bonjour!

    Merci de m'avoir éclairée.

    Bonne journée.