Bienvenue sur le forum d'entraide d'OverBlog.
Nous vous conseillons de chercher une réponse sur notre base de connaissances avant de poster une demande sur le forum.
[RÉSOLU] Photo : Pourquoi n'apparaît-elle pas sur les résumés d'accueil ?
  • Dans l'onglet d'accueille du site. Il faut cliquer sur l'article pour pouvoir voir la photo. J'ai la photo de défaut à la placE.
  • Bonjour et bienvenue,
    afin d'éviter que les aidants posent cette même question "quelle est l'adresse de ton blog ?" et pour permettre une aide plus efficace, 
    merci de mettre l'adresse du blog dans le rectangle blanc (au-dessus de "partager"), après avoir cliqué sur ce lien

    Pour t'aider à débuter, plusieurs possibilités :  
    - sur ce fil (épinglé en permanence en haut de ce forum, ainsi que quelques fils importants) pas mal de réponses à tes interrogations

    - le manuel (lien permanent en haut de ce forum)

    - la fonction "recherche", en haut de la colonne de droite. 

    Si tu as des soucis, il est préférable d'ouvrir un fil par question ou de poser ta question sur un fil en rapport avec celle-ci.


    Pour répondre à ta question, dans quelle section as-tu mis la photo ?  texte ou image ?
    Dans quel article as-tu ce problème?

  • En faite  dans les nouveaux thèmes lorsqu'on a la page d'accueil, nous avons les différents articles mais pas l'image de l'article, c'est celle par défaut qui apparait .
  • Tu n'a pas mis l'adresse de ton blog, ni le thème que tu as choisi.
    Les critères changent d'un thème à l'autre, j'ai donc fait un essai avec le thème "photography", l'image apparaît sur les résumés d'article qu'elle soit mise en section "images" ou section "texte".
    En revanche, si tu la mets en passant par le html, elle n'apparaît pas.    
  • Bonjour, 
    Exemple du dernier article du 9 juillet. 
    Over-Blog n'affiche que les images hébergées chez lui. 
    Comme Kinou l'as dis : Section textes ou section images c'est OK, section html c'est pas bon.